Bighorn, TrooperНе идет заряд АКБ, перестал работать двигатель отопителя

Isuzu Bighorn, Isuzu Trooper
Ответить Пред. темаСлед. тема
Автор темы
Cayman
д
д
Сообщений в теме: 1
Всего сообщений: 1
Зарегистрирован: 01.02.2011
Авто: Bighorn UBS69GW 4jg2 А/Т 92г.в.
Откуда: Иркутск
Возраст: 30
Не идет заряд АКБ, перестал работать двигатель отопителя

Сообщение Cayman » 01 фев 2011, 13:43

Доброго времени суток. Случилась такая проблема, вечером машина работала нормально. Утром после запуска движка остались гореть лампочки топлива, зарядки и лампочка наличия конденсата, на панели приборов. Так же перестал работать двигатель отопителя на всех режимах и не идет заряд на аккумулятор, реле заряда в полном порядке. Может кто подскажет в чем проблема? Заранее благодарю.

Реклама
Hall
дж
дж
Сообщений в теме: 1
Всего сообщений: 2
Зарегистрирован: 31.01.2011
Авто: ISUZU RODEO 3.1 92г.р
Откуда: Астрахань
Re: Не идет заряд АКБ, перестал работать двигатель отопителя

Сообщение Hall » 07 фев 2011, 12:34

Прально перестал это защита от полного высаживания аккумулятора, так же как при падении давления масла вырубается вся тяжелая нагрузка с генератора. А по теме генератор на проверку прозвонку если жив, то масса на двигатель болеет.

Гость
Re: Не идет заряд АКБ, перестал работать двигатель отопителя

Сообщение Гость » 12 ноя 2012, 07:10

всем здравствуйте. у меня такая же беда вчера ехал пропала зарядка пришлось час ехать без зарядки в чем может быть причина сегодня перетрес все провода все в норме но не приходит питание на реле зарядки подскажите пожалуйсто исудзу бигхорн 4JG2 UBS 69

vavaka_24
Re: Не идет заряд АКБ, перестал работать двигатель отопителя

Сообщение vavaka_24 » 15 дек 2013, 12:59

блин у меня такая же ерунда горит уровень топлива, акамулятор, конденцат и печка вообще не фурычит!!! уже три дня мучаюсь не могу ладу дать!

Гость
Re: Не идет заряд АКБ, перестал работать двигатель отопителя

Сообщение Гость » 24 ноя 2018, 09:57

была такая беда!снял генератор.прозвонил,умерла "таблетка".купил,поставил диодный мост в сборе(1500р+500работа).почистил массы(2 болта).завёл,не работает(также нет зарядки).дал обороты 2500 и ура,заработало.теперь даже стрелка вольтметра показывает 14,4в.Всем удачи!

Ответить Пред. темаСлед. тема

Быстрый ответ

Изменение регистра текста: 
Смайлики
:D :) :( :o :shock: 8-) :manual: :lol: :x :P :oops: :cry: :twisted: :roll: :wink: :rul: :mrgreen:
Ещё смайлики…
   
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Перестал включаться полный привод
    10 Ответы
    598 Просмотры
    Последнее сообщение GRIGAS
    04 мар 2014, 17:33
  • Кран отопителя
    ALI » 30 июн 2010, 07:20 » в форуме Proceed Marvie/B2500(2600)
    10 Ответы
    930 Просмотры
    Последнее сообщение Витус
    02 июл 2010, 14:32
  • Куда идет провод?
    14 Ответы
    1474 Просмотры
    Последнее сообщение Спасатель
    06 мар 2010, 14:49
  • Испаритель кондиционера, радиатор отопителя
    ALI » 29 ноя 2013, 07:45 » в форуме Proceed Marvie/B2500(2600)
    32 Ответы
    2105 Просмотры
    Последнее сообщение Cat6891
    23 ноя 2015, 07:41
  • Время идет, уровень качества меняется с ним. Тормозные колодки 2015, обсудим?
    16 Ответы
    770 Просмотры
    Последнее сообщение GRIGAS
    06 фев 2016, 09:40