Bighorn, TrooperНе включается передний мост

Isuzu Bighorn, Isuzu Trooper
Автор темы
*ivan*
джипер
джипер
Сообщений в теме: 5
Всего сообщений: 8
Зарегистрирован: 09.09.2008
Авто: Opel Monterey 1994, 3.1TD, MT
Откуда: Алматы
 Не включается передний мост

Сообщение *ivan* »

Это я только что отметился в ветке "Регистрация Бигхорноводов"( забыл войти).
Проблема такая: когда брал машину, передний кардан шел в придачу, хозяин сказал, что хотел поменять крестовину и не успел. Но не все так просто оказалось. Когда поставил кардан, оказалось, что раздатка не подключает передок, т.е. если давить рычаг раздатки вперед, то слышно как трещат шестерни, не заходя в зацепление. Хотя один раз включилось, хабы автоматы включились, но через пару минут ее выбило и больше включить не смог. Пониженная работает.
ВОПРОС: регулируется ли ход рычага( вилки) раздатки снаружи, и можно ли снять раздатку не снимая коробки?
Да, еще не горит лампа полного привода, и фонари ЗХ, где их выключатели? На коробке из датчиков только неработающий д.скорости.

Реклама
Аватара пользователя
Radimir
Модератор
Модератор
Сообщений в теме: 2
Всего сообщений: 389
Зарегистрирован: 10.11.2006
Откуда: Almaty, Kazakhstan
 Re: Не включается передний мост

Сообщение Radimir »

Дай детали, какой кузов и год Бига, какая трансмиссия АТ/МТ, типа 4ВД - есть ли shift-on-fly и TOD... если у тебя не Part-Time раздатка (включение всех режимов не кнопками а рычагом раадтки 2H-4H-N-4L) и не шифт-он-флай (включение приводов пневматикой), а стоят ступичные замки(хабы) автоматы, то скорее всего у тебя хабы и не работают должным образом - или стопорное кольцо слетело или совсем какой-то из них накрылся, смотри их в певую очредь (у меня такое было)... если же у тебя пневматика включения 4ВД то смотри пневматику... А датчик скорости можно заврганить недорого так:
http://www.jeepforum.ru/viewtopic.php?f=39&t=684

Сколько на Биге то уже отколесил???

Мне вот тоже предстоит сейчас менять шаровые, стрые побегали бы еще, но пылники опять фольцовские лопнули второй раз (больше года не ходят, так как не имеют залитого в резину верхнего укрепляющего металлического кольца)...

Снять раздатку отдельно то можно, только сперва определись а нужно ли это...
Amarok Trendline МТ 2.0biTDI, Navara LE МТ 2.5TDI, GW Hover МТ 2.4, ех. Isuzu I-280 МТ 2.8TD,
Bighorn UBS69 МТ 3.1TD, Marvie UVL6R AT 2.5TD, MPV LVLR AT 2.5TD, Chariot N48 AT 2.0TD, все 4ВД

Автор темы
*ivan*
джипер
джипер
Сообщений в теме: 5
Всего сообщений: 8
Зарегистрирован: 09.09.2008
Авто: Opel Monterey 1994, 3.1TD, MT
Откуда: Алматы
 Re: Не включается передний мост

Сообщение *ivan* »

год- 1994,кузов-ХЗ (где посмотреть?) ,коробка- механика, раздатка- рычаг 2H-4H-4L, без N, на борту надпись LTD.
Отколесил 2 недели.
Грешу на раздатку, т.к. в положении 4Н на ходу не крутится передний кардан.
Про датчик скорости- спасибо, как руки дойдут- попробую(в Юлии родной был за $250, уже забрали).
А как насчет датчика включения 4Н и ЗХ, где они ?

Аватара пользователя
Nahimoff
Радист
Радист
Сообщений в теме: 1
Всего сообщений: 700
Зарегистрирован: 08.11.2006
Откуда: VladivostoK
Контактная информация:
 Re: Не включается передний мост

Сообщение Nahimoff »

*ivan*
А каким образом у тебя включается пониженная, если у тебя не втыкается режим 4Н(выбивает его, шестерёнки не зацепляются)? На стоЯщей машине проверял?
Bighorn UBS69
____________________
Кто сказал, что люди не умеют летать?
Люди не умеют приземляться!! (c) М.С. Вспышкин.
_____________________________
Нашёл мечту!!

Автор темы
*ivan*
джипер
джипер
Сообщений в теме: 5
Всего сообщений: 8
Зарегистрирован: 09.09.2008
Авто: Opel Monterey 1994, 3.1TD, MT
Откуда: Алматы
 Re: Не включается передний мост

Сообщение *ivan* »

Nahimoff:*ivan*
А каким образом у тебя включается пониженная, если у тебя не втыкается режим 4Н(выбивает его, шестерёнки не зацепляются)? На стоЯщей машине проверял?
рычаг раздатки вперед-налево-назад и пониженная работает. Только на задний мост, без передка.

Аватара пользователя
Radimir
Модератор
Модератор
Сообщений в теме: 2
Всего сообщений: 389
Зарегистрирован: 10.11.2006
Откуда: Almaty, Kazakhstan
 Re: Не включается передний мост

Сообщение Radimir »

Судя по симптомам скорее всего у тебя в раздатке цепь порвалась или ее вообще нет, так что снимай и смотри раздатку...
Amarok Trendline МТ 2.0biTDI, Navara LE МТ 2.5TDI, GW Hover МТ 2.4, ех. Isuzu I-280 МТ 2.8TD,
Bighorn UBS69 МТ 3.1TD, Marvie UVL6R AT 2.5TD, MPV LVLR AT 2.5TD, Chariot N48 AT 2.0TD, все 4ВД

Автор темы
*ivan*
джипер
джипер
Сообщений в теме: 5
Всего сообщений: 8
Зарегистрирован: 09.09.2008
Авто: Opel Monterey 1994, 3.1TD, MT
Откуда: Алматы
 Re: Не включается передний мост

Сообщение *ivan* »

на выходных займусь. С меня фотоотчет.

Автор темы
*ivan*
джипер
джипер
Сообщений в теме: 5
Всего сообщений: 8
Зарегистрирован: 09.09.2008
Авто: Opel Monterey 1994, 3.1TD, MT
Откуда: Алматы
 Re: Не включается передний мост

Сообщение *ivan* »

итак, проблема решена на 50%. Но обо всем по порядку.
Суббота, час дня. Гараж с ямой. инструмент: Накидной ключ на 14 (картер раздатки, кардан), накидной на 27 (сливная пробка), съемник, ключ на 12 любой, отвертки.
Работа: Сливаем масло.
снимаем ручки с рычагов КПП и раздатки, снимаем чехол вместе с пластмассиной, к которой он крепится.Видим резиновый чехол, откручиваем 6 болтов на 12, снимаем.
Понадеявшись на чудо, снял рычаг раздатки, но чуда не произошло, ничего не погнуто и не разбито. Поставил на место.
Откручиваем болты крепления раздатки, которые видно сверху. Лезем под машину. Снимаем задний кардан полностью. Откручиваем остальные болты на раздатке и постукивая стягиваем ее назад. Нет там цепи!!! Стягиваю с вала передка подшипник, потом ведущую шестерню, так вот, на ней, на ведомой и на промежуточной срезаны зубы где-то на 60% ширины. Т.к. на ведущей было схавано больше, подложил под вилку кольцо из проволоки 4 мм, чтобы промежуточная в нее дальше заходила.Само собой решение временное, но работает. В 20-00 уже выехал на испытания. Под нагрузкой левый хаб изредка проскакивает, скорее всего из за большого люфта гранаты в ступице(игольчатого там по моему нет) .Фотки в телефоне, выложу как скачаю.

Гость
 Re: Не включается передний мост

Сообщение Гость »

*ivan*:на выходных займусь. С меня фотоотчет.

Гость
 Re: Не включается передний мост

Сообщение Гость »

При включении рычага передка кардан кардан не крутится ,но на ходу передний мост не работает.
Что делать

Ответить Пред. темаСлед. тема

Быстрый ответ

Изменение регистра текста: 
Смайлики
:D :) :( :o :shock: 8-) :manual: :lol: :x :P :oops: :cry: :twisted: :roll: :wink: :rul: :mrgreen:
Ещё смайлики…
   
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение